jittor安装失败

1 Like

您好,您的 g++ 版本是 4.8.5,低于计图所需的最低 g++ 版本 5.4.0

1 Like